Achievo Community
https://www.atk-framework.com/forum/

latest sintattica atk system Vulnarability test report jQu
https://www.atk-framework.com/forum/viewtopic.php?f=2&t=37653
Page 1 of 1

Author:  dgangal [ Mon Feb 26, 2024 1:45 am ]
Post subject:  latest sintattica atk system Vulnarability test report jQu

latest sintattica atk system Vulnarability test report

pointed => jQuery before 3.0.0 is vulnerable to Cross-site Scripting (XSS) attacks

How and where to upgrade to fix it.

Page 1 of 1 All times are UTC + 1 hour
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/